GA-H61M-DS2 rev:4.0 kích ngắt và tự kích

thanh80yb

New member
10/7/18
4
0
1
em gặp giga như chủ đề đã nêu. Đo có đủ nguồn: 1,5V; 1,8v; 1,05v; 0,9v nhưng không có nguồn Vcore. Rất mong được mọi người giúp đỡ. Cảm ơn!
 

Lê Hồng Minh

Active member
8/1/18
20
6
28
28
em gặp giga như chủ đề đã nêu. Đo có đủ nguồn: 1,5V; 1,8v; 1,05v; 0,9v nhưng không có nguồn Vcore. Rất mong được mọi người giúp đỡ. Cảm ơn!
bạn kiểm tra fet nguồn cpu xem có chạm chập ko.
chân 9 VR_ON của ic nguồn cpu có áp chưa.
chân 80 của IO có áp chưa.
 

thanh80yb

New member
10/7/18
4
0
1
Cảm ơn tất cả mọi người. Mình đã kiểm tra chân 9 VR_ON vào chân 43 SIO là VTT_PWRGD có 1,02V; chân 80 SIO CPUPWROK là 0V. Đo trở kháng các cặp FET nguồn Vcore bình thường ko bị chập
 
Sửa lần cuối:

thanh80yb

New member
10/7/18
4
0
1
Admin ơi em tìm không có Q41, chỉ có NQ18 của mạch RSMRST, mà RSMRST ở chân D của NQ19 đã có 3,3V (REV: 4.0). Rất mong ad và mọi người giúp đỡ
 

aminhtri

Active member
15/9/17
31
6
33
31
da
tinhocphancung.blogspot.com
Cảm ơn tất cả mọi người. Mình đã kiểm tra chân 9 VR_ON vào chân 43 SIO là VTT_PWRGD có 1,02V; chân 80 SIO CPUPWROK là 0V. Đo trở kháng các cặp FET nguồn Vcore bình thường ko bị chập
Vậy chắc chân 19 VR_RDY mất áp, cũng gặp vài con như vậy, thay io, ic vcore không ăn thua, Bạn phải nạp Bios vài bản rồi vệ sinh kỹ socket cpu thử trước. RSMRST không liên quan đến vcore.
 
  • Like
Reactions: Lê Hồng Minh

thanh80yb

New member
10/7/18
4
0
1
cảm ơn aminhtri. Mình thay bios từ main đang chạy sang thì kích khởi động đã có ở chân 80 CPUPWOK là 1.0V và có nguồn VCore là 1,2V sau đó thì tắt và tự kích lại nhưng ko có nguồn vcore nữa lặp đi lặp lại 4 lần đến lần thứ 5 thì lại có nguồn vcore sau đó lại tắt và quá trình lại lặp lại. Đã kiểm tra khi có Vcore thì VIN2 và VIN3 có đủ 2,0V. Rất mong bạn và mọi người giúp. Tks!
 
Sửa lần cuối:

admin

Administrator
Thành viên BQT
2/4/17
1,258
501
118
Có cpupwrok mà kích lần 5 mới có vcore. Bạn bỏ luôn q18 xem
 

bmc

Active member
18/8/18
49
10
33
em gặp giga như chủ đề đã nêu. Đo có đủ nguồn: 1,5V; 1,8v; 1,05v; 0,9v nhưng không có nguồn Vcore. Rất mong được mọi người giúp đỡ. Cảm ơn!
vậy là các nguồn có đủ rồi. chỉ thiếu nguồn vcore. bạn nên kiểm tra chân D fet nhí, bán dẫn nhí gần nguồn 1.05v (gần pin cmos) ấy nhé. đơn giản con nào hỏng thì bỏ đi.
 

bmc

Active member
18/8/18
49
10
33
theo tôi main của bạn đã đủ các mức nguồn rồi(giả sử trong trường hợp này bạn đã đo kĩ nhé). bạn nên xem fet nhí và bán dẫn nhí gần Pin cmos. bỏ đi đến khi nào có nguồn cpu thì thôi.
 

quyit247

New member
26/8/18
4
0
1
theo tôi main của bạn đã đủ các mức nguồn rồi(giả sử trong trường hợp này bạn đã đo kĩ nhé). bạn nên xem fet nhí và bán dẫn nhí gần Pin cmos. bỏ đi đến khi nào có nguồn cpu thì thôi.
theo tôi main của bạn đã đủ các mức nguồn rồi(giả sử trong trường hợp này bạn đã đo kĩ nhé). bạn nên xem fet nhí và bán dẫn nhí gần Pin cmos. bỏ đi đến khi nào có nguồn cpu thì thôi.
tên fet là gì anh
 

bmc

Active member
18/8/18
49
10
33
E cũng bị tình trạng y như trên, kích tắt khoảng 5 6 lần mới áp 1.0 tại chân 80 SIO xong lại kích tắt...đã xả q18 nhưng vẫn vậy :(
anh chưa đọc qua tình trạng bệnh main của em. em viết cụ thể. anh có thể trao đổi nhé. xả q18 chưa phải là vấn đề mấu chốt. các mức nguồn thế nào?
 
  • Like
Reactions: admin

Huỳnh Chí Tâm

Active member
10/9/18
54
5
33
21
Đồng Nai
anh chưa đọc qua tình trạng bệnh main của em. em viết cụ thể. anh có thể trao đổi nhé. xả q18 chưa phải là vấn đề mấu chốt. các mức nguồn thế nào?
Tks a...để e lục lại main đã, tại e đang đi thực tập trong công ty, sửa cả đống main nhiều bệnh quá nên e cũng không nhớ ??
 
  • Like
Reactions: admin

Facebook Comment